FxTester

旧ChartBook

サポートOSは最新2バージョンです

例えば、iOS12とiOS13

その次は、iOS13とiOS14

 

というように、新しいバージョンが出た後に、2つ前のバージョンをサポート対象外とさせて頂いています。

 

主な理由

・ほとんどの人は最新のiOSバージョンで使っているため対応する必要があまりない

・古すぎるとCPU性能などが異なるため動作保証ができない